Вниманию новых пользователей! Ввиду того, что спамботы совсем охерели, вновь прибывшие ВРУЧНУЮ переносятся мной в полноценную группу, после небольшой личной переписки, посредством E-mail. Прошу понять и простить, но спамеры достали. Спасибо за понимание. Чтобы начать сей процесс, нужно: 1. Зарегиться на форуме; 2. Написать мне по адресу kodan82[цобако]mail.ru, указав регистрационный ник, отвечу оперативно. Если не получается зарегистрироваться/войти, забыли пароль/стало скучно - пишем на тот же адрес, всем рад. Даже спамерам. Но их потом удалю. Ничего личного.
zl-russia.ru
Главная страница | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · Расширенный поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Электрическая часть » Проблемап со страртером =((
Проблемап со страртером =((
RaBieSДата: Понедельник, 09.07.2012, 08:14 | Сообщение # 1
Группа: Удаленные





Ребят такая фот фигня у меня: вообщем завожу двигло, мотор завелся, а стартер продолжает крутить. Я ественно зажигание вырубаю, мотор глохнет а стартер крутит как бешаный.ни одна кнопка не помогает(ни стопдвигатель ничего, даже ключ из зажигания вытаскиваю крутит)...вообщем пока клему не сбросил(минус) стартер не остановился. Потом начал клему снвоа на акум вешать и опятьк рутитю. Постоял так 5 минут-привесил к лему-все ништяк завелся и доехал до дома.
Теперь вопрос - что это? это втягивающая западает? или ерел? кнпока так вроде бы не западает(пуска двигла)....очень не приятная штука-очень меня расстраивает(((
это случилосьв вчера. После того момента,кстати, я когда приехал в гараж. мопед постоял минут 10-я его что называется подрочил-все было отлично.А ваще такой глюу был когда с Мистер мото привез-когда заводил аналогично было...вот

что делать гсопода ?????
СПС!
 
astashevДата: Понедельник, 09.07.2012, 09:42 | Сообщение # 2
Латентный гонщег
Город: Москва
Группа: Элиминаторщик
Сообщений: 3291
Статус: Offline
В реле контакты припаялись, либо в кнопке.

Время меняться, литра уже мало, что дальше.
Главное - движение....

400 se, 600 se, 600sse, zl1000, ZL 1100 SSE, RIGA 11,MIKILON D52-125
 
mitridatДата: Понедельник, 09.07.2012, 09:51 | Сообщение # 3
Манерный
Город: Москва
Группа: Элиминаторщик
Сообщений: 3250
Статус: Offline
Quote (RaBieS)
это втягивающая западает?
Нет там ни каких втягивающих.

Quote (astashev)
В реле контакты припаялись, либо в кнопке.
смотри реле, а лучьше поменяй. Есть кстсти тема про релюшку стартера, с фотками.


Вещи, которыми ты владеешь, в конце концов начинают владеть тобой.
 
RaBieSДата: Понедельник, 09.07.2012, 11:49 | Сообщение # 4
Группа: Удаленные





А сделать её нельзя ка к нить? и где она находиться? и я искал её на мегазипе че то найти не могу(( искал в теме -стартер -но реле не нашел... а дорогая ваще эта реле???приррно цену кто нить может огласить-пусть хотя бы грубо

Щас ездил к мастеру-ббез мотика, на консультацию по моей беде-он говорит релюха не может быть причиной данного глюка, он сказал что там муфта сломалась скорей всего....сеня вечером поеду на мотоцикле и диагноз будет уже более точным


Сообщение отредактировал RaBieS - Понедельник, 09.07.2012, 16:11
 
mitridatДата: Вторник, 10.07.2012, 11:40 | Сообщение # 5
Манерный
Город: Москва
Группа: Элиминаторщик
Сообщений: 3250
Статус: Offline
Quote (RaBieS)
что там муфта сломалась
если бы вышла из строя обгонная муфта, то стартер бы крутился только на заведённом пихле, а так как ты говоришь, что крутит и при выключенном зажигании то муфта здесь не причём.


Вещи, которыми ты владеешь, в конце концов начинают владеть тобой.
 
DragonДата: Вторник, 17.07.2012, 22:23 | Сообщение # 6
Группа: Удаленные





У меня похожая ситуация. мот заведен, а стартер крутит. Открыл боковую крышку, вытощил клему из реле - стартер остановился... Навернулось реле...

Добавлено (17.07.2012, 22:23)
---------------------------------------------
Все оказалось гораздо сложнее... Ко всему выше перечисленному отказался гореть ближний и дальний свет ( включался сам при заводе двигателя ). Вскрытие показало: На контактах управления реле стартера, при заведенном двигателе появляется наводка -9 вольт., и реле судорожно включается и выключается.копаем дальше... В блоке предохранителей обнаружил 2 реле. одно так же на стартер, а второе на свет... А также 2 сгоревших диода... Из этого возникает вопрос : У кого то такое было? И почему они сгорели?

 
RaBieSДата: Пятница, 20.07.2012, 18:08 | Сообщение # 7
Группа: Удаленные





Я пока к мастеру больше не ездил.все говорят по разному кто реле, кто обгонная муфта-х3 кому верить...точного диагноза ни кто не говорит , но большая масса говрит Реле....я ваще щас поудмла сделать выключатель массы, если опятьк уртит начнет то хотя бы сразу это отсеку выключателем....канечно я понимаю что это не решение проблемы но пока нету средств на релюху.... =((

Ребят и можете скинуть фотку реле стартера?) и где его искать-по подробнее плиз))буду благодарен! ))СПС!


Сообщение отредактировал RaBieS - Пятница, 20.07.2012, 22:19
 
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Электрическая часть » Проблемап со страртером =((
  • Страница 1 из 1
  • 1
Поиск:
Copyright by MOD © 2007
Сайт управляется системой uCoz