Вниманию новых пользователей! Ввиду того, что спамботы совсем охерели, вновь прибывшие ВРУЧНУЮ переносятся мной в полноценную группу, после небольшой личной переписки, посредством E-mail. Прошу понять и простить, но спамеры достали. Спасибо за понимание. Чтобы начать сей процесс, нужно: 1. Зарегиться на форуме; 2. Написать мне по адресу kodan82[цобако]mail.ru, указав регистрационный ник, отвечу оперативно. Если не получается зарегистрироваться/войти, забыли пароль/стало скучно - пишем на тот же адрес, всем рад. Даже спамерам. Но их потом удалю. Ничего личного.
zl-russia.ru
Главная страница | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · Расширенный поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Электрическая часть » Пропадает питание, мот глохнет
Пропадает питание, мот глохнет
CrystalДата: Среда, 07.11.2012, 21:30 | Сообщение # 1
Группа: Удаленные





Неизвестная проблема, произвольно в любое время элик глохнет.
И на ходу глохнет, и когда стоит заведённый. При заглыхании
в районе пяти секунд не работает стартер, вся остальная электрика работает,
после спокойно заводится стартером. Значит пропадает питание на катушки
зажигания и стартер одновременно. В проводах косяка не нашёл, грешу на
плату где все мозги мотика. Модель Zl750. Если у вас хотя-бы в теории
есть предположение что может косячить, пожалуйста подскажите.
Возможно кто-то из вас уже сталкивался с такой проблемой.

P.S. Ликвидировал датчик на подножку с подозрением на него,
от проблемы не избавило. Прикрутил плотно клеммы к аккумулятору,
не помогло. Разбирал рукоятку где кнопка старта, всё почистил
и залил ВДшкой, не помогло. Провода все дёргал и осматривал,
повреждений не нашёл. На карбюраторы грешить не стоит, ибо
при заглыхании на 5 секунд пропадает питание на стартере.
Где искать чёрт подери?
 
dqpbДата: Среда, 07.11.2012, 22:03 | Сообщение # 2
Местный
Город: Москва
Группа: Элиминаторщик
Сообщений: 26
Статус: Offline
К примеру, в замке. В контактной группе.
 
CrystalДата: Среда, 07.11.2012, 22:26 | Сообщение # 3
Группа: Удаленные





Да думал про замок, но чёт лезть туда неохота.
Да и в замке проблема я думаю может вызываться только вибрацией,
а это при езде, но он заглыхает и когда стоит, вибрации особо нет никакой.
В общем ему пофигу ехать по кочкам, или стоять, эффект одинаковый.
И да, заглыхания начинаются только на хорошо прогретом двигателе.


Сообщение отредактировал Crystal - Среда, 07.11.2012, 22:27
 
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Электрическая часть » Пропадает питание, мот глохнет
  • Страница 1 из 1
  • 1
Поиск:
Copyright by MOD © 2007
Сайт управляется системой uCoz