Вниманию новых пользователей! Ввиду того, что спамботы совсем охерели, вновь прибывшие ВРУЧНУЮ переносятся мной в полноценную группу, после небольшой личной переписки, посредством E-mail. Прошу понять и простить, но спамеры достали. Спасибо за понимание. Чтобы начать сей процесс, нужно: 1. Зарегиться на форуме; 2. Написать мне по адресу kodan82[цобако]mail.ru, указав регистрационный ник, отвечу оперативно. Если не получается зарегистрироваться/войти, забыли пароль/стало скучно - пишем на тот же адрес, всем рад. Даже спамерам. Но их потом удалю. Ничего личного.
zl-russia.ru
Главная страница | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · Расширенный поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Электрическая часть » Не горит фара, не моргает правый поворотник
Не горит фара, не моргает правый поворотник
9nikita9Дата: Воскресенье, 22.11.2015, 15:27 | Сообщение # 1
Местный
Город: Краснодар
Группа: Элиминаторщик
Сообщений: 27
Статус: Offline
Привет всем. 
Купив прекрасный раритет в виде zl 400 94г.  Поскольку права только на стадии получения - решил разобрать немного, почистить, помыть... 
И тут понеслось.... =)
Анамнез.
Полностью разобрал ручки руля, почистил. Снял фару ( и за одно  и все фишки за ней перещелкнул). Снимал передние и задние поворотники. 

Постепенно начал собирать обратно и началось...

Симптомы.
1) Правый поворот только горит. Не моргает. Первый раз слышно как щелкает реле и все. Левый работает нормально.  Все фишечки которые видел передернул, лапмы проверил. На руле пробовал напрямую замыкать - так же просто горит. Предохранители проверил.
2) Не горит фара. Даже не включается индикатор дальнего света. Тут хз даже что смотреть.
3) Не реагирует на кнопку запуска двигателя. Стоит на нейтрали\ выжато спепление и на первой.  Датчик поднжки изогнут (всегда в состоянии сложена). При замыкании болтов на реле стартера - стартер начинает крутить.  При замыкании кнопки на руле  так же ничего... хз куда еще посмотреть.
4) Что то со сцеплением. Нормально что я первую включаю (по крайней мере лампочка гаснет) без выжима сцепления?

При повороте ключа горит нейтраль, красным горит датчик масла, температура.

Вот как то так..  разобрал на свою голову. Симптомы вроде как не связаны, но что то подсказывает что какую то деталь просто упустил.

Буду благодарен за любую помощь. Спасибо
 
DimmuborgirДата: Воскресенье, 22.11.2015, 19:58 | Сообщение # 2
Уже обжился
Город: Светогорск
Группа: Элиминаторщик
Сообщений: 50
Статус: Offline
А до разборки всё нормально было?

Kawasaki ZL 400-2 1994г.)
 
9nikita9Дата: Воскресенье, 22.11.2015, 20:13 | Сообщение # 3
Местный
Город: Краснодар
Группа: Элиминаторщик
Сообщений: 27
Статус: Offline
Цитата Dimmuborgir ()
А до разборки всё нормально было?

Заводился, фара горела точно. Поворотники не включал до этого. 1 передачу с сцеплением включал. Без него даже не пробовал.
 
scopoДата: Понедельник, 23.11.2015, 12:11 | Сообщение # 4
Живу тут
Город: Люберцы
Группа: Элиминаторщик
Сообщений: 150
Статус: Offline
Привет! вариантов кроме как перетряхивать с прозвоном по новой всю проводку думаю нет)
1. если передний поворотник только горит, значит нет контакта с лампочкой заднего поворотника. Без полной нагрузки на левые / правые поворотники,  передний только горит, реле так устроено
 
9nikita9Дата: Понедельник, 30.11.2015, 13:01 | Сообщение # 5
Местный
Город: Краснодар
Группа: Элиминаторщик
Сообщений: 27
Статус: Offline
Цитата scopo ()
Привет! вариантов кроме как перетряхивать с прозвоном по новой всю проводку думаю нет)1. если передний поворотник только горит, значит нет контакта с лампочкой заднего поворотника. Без полной нагрузки на левые / правые поворотники,  передний только горит, реле так устроено

Горит поворотник и передний и задний.  Лапмы справа и слева одинаковые. Но правый не моргает. 

На счет перетряхивать - боюсь сам только хуже сделаю. =(  
Буду гуглить еще и дальше искать что можно сделать...

Добавлено (30.11.2015, 13:01)
---------------------------------------------
На реле стантера 12В не приходит при нажатии клавиши. 
Что то  с проводкой. Ищи теперь иголку в стоге сена

 
DanZLДата: Вторник, 01.12.2015, 23:44 | Сообщение # 6
"Бывших" не бывает.
Город: Подольск
Группа: Администраторы
Сообщений: 4679
Статус: Offline
Цитата 9nikita9 ()
Лапмы справа и слева одинаковые. Но правый не моргает.
Габарит в правом горит?


ZL400>ZL750>ZRX1100>KLX250>
DRZ400SM>
ZL1000>
XV1100>
BMW F650...
 
novembreДата: Среда, 02.12.2015, 12:50 | Сообщение # 7
Эта мой дом
Город: Одесса
Группа: Элиминаторщик
Сообщений: 471
Статус: Offline
9nikita9, у меня похожее было. Или просто горел поворот (не мигал) или не горел вообще. В моем случае, отходил контакт провода, который входил в поворот... Плохой контакт может быть в любом месте, например, в куче проводов под седлом... нужно, наверно, прозванивать все
 
9nikita9Дата: Воскресенье, 06.12.2015, 10:52 | Сообщение # 8
Местный
Город: Краснодар
Группа: Элиминаторщик
Сообщений: 27
Статус: Offline
Нашел... Проводка идущая на ручку руля перетерлась и коротила на корпус. 

На мозгах сказали что 2 транзистера выгорело (возможно гон, он же вроде как гермитичный), перепаяли, все норм.
 Теперь надо или самому  проводку на ручку переложить, либо купить кусок проводки
 
1g0gДата: Понедельник, 08.04.2019, 21:41 | Сообщение # 9
Живу тут
Город: Крым
Группа: Элиминаторщик
Сообщений: 183
Статус: Offline
Всем привет, тоже фара перестала гореть, проверил предохранители всё норм, внутри фары подергал все провода, реакции ноль, лампочку новую поставил, вот думаю чего как?
что посоветуете?
 
EnkeiДата: Вторник, 09.04.2019, 08:48 | Сообщение # 10
Завсегдатай
Город: Н.Новгород
Группа: Элиминаторщик
Сообщений: 147
Статус: Offline
Тестером посмотреть - есть ли масса, есть ли плюс, если нет - то на каком участке он есть, а где пропадает.
 
DanZLДата: Вторник, 09.04.2019, 12:13 | Сообщение # 11
"Бывших" не бывает.
Город: Подольск
Группа: Администраторы
Сообщений: 4679
Статус: Offline
Заводится нормально? У меня был косяк - залипало реле стартера, стартер маслал постоянно, из-за мотора его было не слышно. Ну и фара обратно не загоралась, как обычно бывает после запуска.

ZL400>ZL750>ZRX1100>KLX250>
DRZ400SM>
ZL1000>
XV1100>
BMW F650...
 
1g0gДата: Вторник, 09.04.2019, 14:30 | Сообщение # 12
Живу тут
Город: Крым
Группа: Элиминаторщик
Сообщений: 183
Статус: Offline
Заводится вроде норм, да, надо с тестером полазить

Добавлено (16.05.2019, 16:35)
---------------------------------------------
померил - нет на пруги на фару, потом померил приход тока на предохранитель, нету - куда дальше копать, подскажите?

 
EnkeiДата: Пятница, 17.05.2019, 09:59 | Сообщение # 13
Завсегдатай
Город: Н.Новгород
Группа: Элиминаторщик
Сообщений: 147
Статус: Offline
Раз нету, значит надо откуда-то провести. Поищи обрыв, если не найдешь - заизолируй родной провод с двух концов и новый брось.
 
1g0gДата: Пятница, 17.05.2019, 13:05 | Сообщение # 14
Живу тут
Город: Крым
Группа: Элиминаторщик
Сообщений: 183
Статус: Offline
спасибо, понял
кстати искал вход на предохранитель в блоке и методом прозвона обнаружил что на предохранитель не приходит провод с фары ,  хотя предхр стоит , пипец, щас крыша поедет )
 
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Электрическая часть » Не горит фара, не моргает правый поворотник
  • Страница 1 из 1
  • 1
Поиск:
Copyright by MOD © 2007
Сайт управляется системой uCoz