Вниманию новых пользователей! Ввиду того, что спамботы совсем охерели, вновь прибывшие ВРУЧНУЮ переносятся мной в полноценную группу, после небольшой личной переписки, посредством E-mail. Прошу понять и простить, но спамеры достали. Спасибо за понимание. Чтобы начать сей процесс, нужно: 1. Зарегиться на форуме; 2. Написать мне по адресу kodan82[цобако]mail.ru, указав регистрационный ник, отвечу оперативно. Если не получается зарегистрироваться/войти, забыли пароль/стало скучно - пишем на тот же адрес, всем рад. Даже спамерам. Но их потом удалю. Ничего личного.
zl-russia.ru
Главная страница | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · Расширенный поиск · RSS ]
  • Страница 2 из 2
  • «
  • 1
  • 2
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Двигатель и трансмиссия » Плавают обороты, не едет! (Спасайте =()
Плавают обороты, не едет!
teranДата: Суббота, 01.06.2013, 16:46 | Сообщение # 16
Местный
Группа: Элиминаторщик
Сообщений: 34
Статус: Offline
перед сервисом покатаюсь обязательно, хотя наверно не стоит, ибо в сервисе потом скажут, что я идиот - привез рабочий идеально мот. а как только выеду всё навернется)))

Добавлено (31.05.2013, 01:38)
---------------------------------------------
Итак, что имеем на данный момент: Посмотрели карбы, чистить их нет смысла, ибо всё в идеале, уровень в них збс. Решили прокатиться - стал плохо срабатывать стартер. Иногда нажимаем и молчит...  Выезжаем на проверку и почти сразу глохнем. И глохнем не просто - начинает крутить стартер! Остановить нечем, крутит даже при выключенном движке. Решили купить новое реле, поставили - завелся, всё круть. Покатались немного, и тут вдруг опять - при заводе начинает крутить стартер и не останавливается! И так несколько раз! Значит дело в переключателе. Разобрали, а собрать - никак! Собираем, стартер не крутит вообще. В итоге и с толкача не заводиться! Значит красная кнопка блокировки движка виновата. Решили разобрать и её как вдруг она выстрелила и всё разлетелось! Нашли шарик и 2 пружины, позвонили SSB7, он говорит что там вообще 1 шарик и 1 пружина... Ну ок, одна так одна, только вот не хватает платы, которая замыкает кнопку! Всё обыскали - нет её. Будто и не было! Далее смотрим фото)
Старое реле стартера..
Это то, что мы имеем от кнопки.
Пружинка и шарик нашли своё место. Вторая пружина ненужна.
Колхозим свою платку из олова...
Проверка. Выключенное состояние.
 Проверка. Включенное состояние.

Возможно придется переделать, а лучше купить кнопку =) Ибо неизвестно, за сколько времени это олово сотрется в порошок...

Добавлено (01.06.2013, 16:46)
---------------------------------------------
вообщем кнопку в итоге пришлось убрать. ну как убрать, просто напрямую спаял контакты, приходящие на кнопку, и теперь она всегда включена и нельзя выключить двиг ей. контакт через мой самопал провалился, ибо был небольшой люфт, при котором кнопка то работала, то нет. далее можно прочитать в разделе электрика, если коротко - сдохла фара головного света и перестал заводиться с толкача. проблема оказалась в реле головного света, которое сняли, поставили, и всё заработало =)

так и закончилась мучительная неделя ремонта, было многое узнано, в т.ч. место, где находятся предохраны =))) надеюсь больше такого не повториться)

 
ЭльДмитрийДата: Воскресенье, 02.06.2013, 15:24 | Сообщение # 17
Тока что прибыл
Город: Барнаул
Группа: Пользователи
Сообщений: 13
Статус: Offline
то есть, вся эта фигня с мотором - это из-за кнопки? тогда почему и как?
 
teranДата: Понедельник, 03.06.2013, 21:35 | Сообщение # 18
Местный
Группа: Элиминаторщик
Сообщений: 34
Статус: Offline
ЭльДмитрий, именно, всё из-за тупой кнопки. походу отходил контакт, от вибрации дергалась кнопка и блочила/анблочила движок. и вообщем вот такой ппц получился)
 
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Двигатель и трансмиссия » Плавают обороты, не едет! (Спасайте =()
  • Страница 2 из 2
  • «
  • 1
  • 2
Поиск:
Copyright by MOD © 2007
Сайт управляется системой uCoz