Вниманию новых пользователей! Ввиду того, что спамботы совсем охерели, вновь прибывшие ВРУЧНУЮ переносятся мной в полноценную группу, после небольшой личной переписки, посредством E-mail. Прошу понять и простить, но спамеры достали. Спасибо за понимание. Чтобы начать сей процесс, нужно: 1. Зарегиться на форуме; 2. Написать мне по адресу kodan82[цобако]mail.ru, указав регистрационный ник, отвечу оперативно. Если не получается зарегистрироваться/войти, забыли пароль/стало скучно - пишем на тот же адрес, всем рад. Даже спамерам. Но их потом удалю. Ничего личного.
zl-russia.ru
Главная страница | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · Расширенный поиск · RSS ]
  • Страница 6 из 8
  • «
  • 1
  • 2
  • 4
  • 5
  • 6
  • 7
  • 8
  • »
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Двигатель и трансмиссия » Система охлаждения (Про проблемы)
Система охлаждения
Romario36Дата: Понедельник, 28.07.2014, 00:07 | Сообщение # 76
Живу тут
Город: Екатеринбург
Группа: Элиминаторщик
Сообщений: 242
Статус: Offline
всем привет,купил люм 250SE,завожу прогреваю винтилятор не включается, термостат в норме.И почемуто радиатор еле тёплый.Я так понял гдето пробка?или что?
 
ShaitanArbaДата: Понедельник, 28.07.2014, 02:35 | Сообщение # 77
Аццкий Элимовод
Город: Москва
Группа: Администраторы
Сообщений: 1503
Статус: Offline
Romario36, похоже на то. сливай@промывай

ZL400C '90 (продан)
ZL1000A1L '87 (сломан)
ZR7'99
390 Duke '13
 
Romario36Дата: Понедельник, 28.07.2014, 09:50 | Сообщение # 78
Живу тут
Город: Екатеринбург
Группа: Элиминаторщик
Сообщений: 242
Статус: Offline
дак я уже чем только не промывал,подскажите какую химию может ?
 
SSB7Дата: Понедельник, 28.07.2014, 21:55 | Сообщение # 79
Эксперт-саморез
Группа: Администраторы
Сообщений: 2282
Статус: Offline
Romario36, как термостат проверял?

ZLRX4/638SC + KX125DB + Triumph Tiger T400
 
Romario36Дата: Понедельник, 28.07.2014, 22:38 | Сообщение # 80
Живу тут
Город: Екатеринбург
Группа: Элиминаторщик
Сообщений: 242
Статус: Offline
Гелргий приветствую, термостат кипятил, дак у меня радиатор холодный,а двиг горячущий

Добавлено (28.07.2014, 22:38)
---------------------------------------------
похоже я незнаю что такое термостат, где он находиться? и как выглядит?

 
SSB7Дата: Вторник, 29.07.2014, 01:17 | Сообщение # 81
Эксперт-саморез
Группа: Администраторы
Сообщений: 2282
Статус: Offline


деталь 49054
описываемые тобой траблы кажут на термостат.

ЗЫ возможно что какой-то из шлангов перегнут.


ZLRX4/638SC + KX125DB + Triumph Tiger T400
 
astashevДата: Вторник, 29.07.2014, 05:53 | Сообщение # 82
Латентный гонщег
Город: Москва
Группа: Элиминаторщик
Сообщений: 3291
Статус: Offline
Или помпа не работает

Время меняться, литра уже мало, что дальше.
Главное - движение....

400 se, 600 se, 600sse, zl1000, ZL 1100 SSE, RIGA 11,MIKILON D52-125
 
Romario36Дата: Вторник, 29.07.2014, 22:50 | Сообщение # 83
Живу тут
Город: Екатеринбург
Группа: Элиминаторщик
Сообщений: 242
Статус: Offline
всем спасибо,буду смотреть,кавырять

Добавлено (29.07.2014, 22:50)
---------------------------------------------
прочистил термостат чисткой для карбов и всё стало работать как часы! Георгий благодарю!

 
SSB7Дата: Вторник, 29.07.2014, 23:31 | Сообщение # 84
Эксперт-саморез
Группа: Администраторы
Сообщений: 2282
Статус: Offline
Romario36, воть и славно ((:

ZLRX4/638SC + KX125DB + Triumph Tiger T400
 
methanДата: Среда, 13.08.2014, 14:51 | Сообщение # 85
Местный
Город: Владивосток
Группа: Элиминаторщик
Сообщений: 35
Статус: Offline
У меня вопрос. Туповатый конечно..но что будет если заливать антифриз под горловину? лишняя охлаждайка же должна в расширительный бачок сливаться? у меня она капает из помпы, причем выливается грам 100 а потом перестает течь. Если же опять долить то опять вытечет грамм сто. Помпу тока поменял, есть еще старая с новыми сальниками. Причем в расширительный бачок охлаждайка тоже идет

Там где встал поэт Арлуша я пойду, включайте уши (с)
 
DISSGRAFFДата: Четверг, 28.08.2014, 13:28 | Сообщение # 86
Группа: Удаленные





Всем привет, есть такая трабла
Кава Элим 400 lx 1991
Проблема с охлаждением. Не включается вентилятор, антифриз кипит и начинает под давлением вытекать из-под крышки.
Радиатор горячий, а на клемме находящейся на термостате нет провода. Думаю дело в этом. Хочу на прямую подключить вентилятор, а что вы можете мне посоветовать?)
 
palladinДата: Четверг, 28.08.2014, 14:55 | Сообщение # 87
Эта мой дом
Город: Хабаровск
Группа: Элиминаторщик
Сообщений: 379
Статус: Offline
скачай схему электропроводки,посмотри от куда приходит провод на клему датчика включения вентилятора и подключи его.
 
mitridatДата: Пятница, 29.08.2014, 09:16 | Сообщение # 88
Манерный
Город: Москва
Группа: Элиминаторщик
Сообщений: 3249
Статус: Offline
DISSGRAFF, На термостате стоит датчик отвечающий за загорание красной лампы, у вентилятора свой датчик вкручен в радиатор. Подключай на прямую на время пока не найдёшь исправный датчик. Советую вывести кнопку вкл/выкл на вентилятор, чтобы не постоянно молотил.

Вещи, которыми ты владеешь, в конце концов начинают владеть тобой.
 
DISSGRAFFДата: Понедельник, 01.09.2014, 23:44 | Сообщение # 89
Группа: Удаленные





mitridatpalladin, Спс учту;)
 
rouninДата: Вторник, 03.02.2015, 14:40 | Сообщение # 90
Группа: Удаленные





по помпе zl400, может пригодится кому, керамический сальник:49063-1055, если керамическое кольцо на крыльчатке в хорошем состоянии, то можно использовать от субаровской помпы 21123AA020
 
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Двигатель и трансмиссия » Система охлаждения (Про проблемы)
  • Страница 6 из 8
  • «
  • 1
  • 2
  • 4
  • 5
  • 6
  • 7
  • 8
  • »
Поиск:
Copyright by MOD © 2007
Сайт управляется системой uCoz