Вниманию новых пользователей! Ввиду того, что спамботы совсем охерели, вновь прибывшие ВРУЧНУЮ переносятся мной в полноценную группу, после небольшой личной переписки, посредством E-mail. Прошу понять и простить, но спамеры достали. Спасибо за понимание. Чтобы начать сей процесс, нужно: 1. Зарегиться на форуме; 2. Написать мне по адресу kodan82[цобако]mail.ru, указав регистрационный ник, отвечу оперативно. Если не получается зарегистрироваться/войти, забыли пароль/стало скучно - пишем на тот же адрес, всем рад. Даже спамерам. Но их потом удалю. Ничего личного.
zl-russia.ru
Главная страница | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · Расширенный поиск · RSS ]
  • Страница 8 из 8
  • «
  • 1
  • 2
  • 6
  • 7
  • 8
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Двигатель и трансмиссия » Перегрев двигателя
Перегрев двигателя
DanZLДата: Воскресенье, 29.05.2016, 22:08 | Сообщение # 106
"Бывших" не бывает.
Город: Подольск
Группа: Администраторы
Сообщений: 4681
Статус: Offline
Oleg634, расход нормальный. Выкрути свечи, сфоткай нагар, и выложи тут. Попробуем полечить по фото.

ZL400>ZL750>ZRX1100>KLX250>
DRZ400SM>
ZL1000>
XV1100>
BMW F650...
 
SSB7Дата: Воскресенье, 29.05.2016, 22:34 | Сообщение # 107
Эксперт-саморез
Группа: Администраторы
Сообщений: 2282
Статус: Offline
Oleg634, 400 моторы древние как говно мамонта куда в них G12????  чтоб все резинки на гильзах сожрало нах????   простейший зелёный G11  по 120р за литр и будет тебе счастье. 
расход маловат для такой скорости на трассе. скорей всего проблема в беднящих карбах или сухом воздухане.
фото свечей в студию.


ZLRX4/638SC + KX125DB + Triumph Tiger T400
 
Oleg634Дата: Понедельник, 30.05.2016, 00:14 | Сообщение # 108
Тока что прибыл
Город: Краснодар
Группа: Элиминаторщик
Сообщений: 16
Статус: Offline
SSB7, если не затруднит, какой лучше залить?? g11 зелёных целое море от 45 до 800 рублей за литр...

Добавлено (30.05.2016, 00:14)
---------------------------------------------
гугл пишет что g12 имеет лучшую теплоотдачу и больше подойдёт для оборотистых моторов...к тому же он не кушает пластик/резину, если верить описанию...


eliminator 400SE 1991
 
palladinДата: Понедельник, 30.05.2016, 07:02 | Сообщение # 109
Эта мой дом
Город: Хабаровск
Группа: Элиминаторщик
Сообщений: 386
Статус: Offline
sakura зелёную купи и не парься!
 
Oleg634Дата: Вторник, 14.06.2016, 10:30 | Сообщение # 110
Тока что прибыл
Город: Краснодар
Группа: Элиминаторщик
Сообщений: 16
Статус: Offline
отписываюсь по своему перегреву...
купил три бутылки сакуры зелёной, залил её вместо luxe g12+, вроде бы норм стало...антифризы оба карбоксилатные оказались и при смешивании оных в отдельной таре выпадения осадков и помутнения не наблюдалось, так что просто слил luxe, сжатым воздухом выдул остатки из системы и залил новый...так же обнаружилась течь антифриза из под штурцера в голове, купил кольца топливных форсунок на девятку ваз утолщённые с внутренним диаметром около 4-5 мм и натянул на штуцер при помощи какой то там матери и двух тонких шестигранников)) залезло колечко на штуцер с трудом, а вот в голову штуцер с новым колечком залез уже с некоторым упором, но не сильно напряжно...15 км по городу вчера проехал, течи нет, перегрева тоже не наблюдается....
по поводу свечей...нагар оказался коричневатым, так что не беднят карбы, но вот сами свечи....на них походу лет пять уже мотор работает....свечи обычные, а электрод по форме напоминает иридиевый(конус), так что свечи в утиль...плюс вчера в ночи обнаружил причину троения мотора и периодического отказа от работы первого цилиндра....ночью видно как вдоль всего бронепровода гуляет электричество....прям по поверхности бронепровода!!!! так что все проблемы по всей видимости были в неподходящем антифризе, его течи из под штуцера и неровной работе мотора из-за свечей/бронепроводов....
после замены всех проблемных расходников греться стал заметно меньше и мотор стал работать более ровно


eliminator 400SE 1991

Сообщение отредактировал Oleg634 - Вторник, 14.06.2016, 10:34
 
tesla07Дата: Вторник, 05.07.2016, 13:06 | Сообщение # 111
Местный
Город: Москва
Группа: Элиминаторщик
Сообщений: 37
Статус: Offline
Здравствуйте!
    Подскажите пожалуйста, как должен работать датчик температуры (перегрева) который в корпусе термостата на Елиме 400. 
    У меня загорается лампа перегрева при включении зажигания и не гаснет при заводе. Скидываю клему с датчика и лампа гаснет. Я и подумал, что при перегреве датчик просто замыкает на массу (провод же один), а мой заклинило, но
Выше писали:"В мануале написано что датчик должен работать на КЗ (неболее 0,5Ом) до температуры 117С. При повышении со 117С до 123С он должен быть разомкнут - воттогда то и загорается лампа. И снова КЗ когда температура опускается ниже чем 113С."
    Хотел заменить датчик, но в каталоге обнаружил, что с 88 по 90 год шел - 27010-1173, а в 95 году - 27010-1239. Чем они отличаются? Температурой срабатывания или принципом действия (один короткозамкнутый и размыкает при перегреве, а другой наоборот).


Zl 400
 
sht78Дата: Пятница, 13.07.2018, 10:01 | Сообщение # 112
Тока что прибыл
Город: волгоград
Группа: Элиминаторщик
Сообщений: 10
Статус: Offline
Всем привет. Более подходящей темы не нашел, пишу тут. На улице градусов эдак 40. Вентилятор работает постоянно, Ну или почти постоянно. Вроде не кипит. Но напрягает не это, краснеет труба правая. Сначала мозг сношать не планировал, отогнал типа мастеру. Мастер сказал компрессии у вас сударь в моте нету в половине горшков. Т.е. совсем. По ряду причин был признан хреновым мастером. К следующему приперлись с уже имеющимся диагнозом и жалобой на дикий провал в разгоне. Ну что, замерили компрессию, отличается кардинально, 8 4.5 4.5 8. Тоже дело дрянь, но не двойка же. Так к чему я это все. Заменив воздухан добился отсутствия провалов на разгоне, провал был шо писец. Мотор заводится с полтыка, работает ровно, на разгоне положенные подхват в районе 7 тыс. До 13 крутится, расхода масла не замечено. На хх практически не тарахтит. Короче, все бы ничего, но сцуко труба греется . Кто чего умного скажет ?
 
SlonegДата: Пятница, 13.07.2018, 13:35 | Сообщение # 113
Эта мой дом
Город: Москва
Группа: Элиминаторщик
Сообщений: 490
Статус: Offline
sht78,

Поищи подсос воздуха где-то на впуске и настрой карбы. + не помешает настроить клапана.
Если компрессия после настройки клапанов не вернется - боюсь мотор придется выкинуть.
Тема по настройке карбов на форуме есть.
 
sht78Дата: Понедельник, 06.08.2018, 15:27 | Сообщение # 114
Тока что прибыл
Город: волгоград
Группа: Элиминаторщик
Сообщений: 10
Статус: Offline
Клапана отрегулировал. И усе, поплыл мот, не заводится, а если заводится то так его хреначит, что аж страшно. Газует или глохнет. Взял четыре шприца, слепил "прибор", а там жуть. Отсинхронил карбы по "прибору". Сейчас работает, но с ХХ остались проблемки. Нагрев одной трубы ушел. Полка ушла вверх на 7-8 тысяч. Крутится до 13 тысяч и отсекает. Максималку не знаю. 130 на третьей едет, разгоняться негде. Камер понаставили. Утром заводится только на подсосе. За замер компрессии просят тысячу рублей, буду прибор покупать.

Добавлено (06.08.2018, 15:30)
---------------------------------------------
Подсос воздуха искали методом накуривания мотоцикла, Через штуцеры синхронизации. Подрос только через воздушный фильтр )

 
NusmaxДата: Вторник, 21.05.2019, 21:57 | Сообщение # 115
Тока что прибыл
Город: Ижевск
Группа: Элиминаторщик
Сообщений: 1
Статус: Offline
Добрый день. Извините, если пишу не в том месте, но новую тему пока создать не могу.

Я тут новенький. Купил ZL400 как второй мотоцикл. К сожалению, по неопытности, купил в плохом состоянии.
О всех проблемах как нибудь расскажу, а сегодня более всего волнуют проблемы с системой охлаждения.

- Вентилятор на радиаторе включается поздно (по ощущениям) и не выключается даже если мотоцикл постоял заглушенным 15 минут. Справедливости ради, иногда выключается, но шанс невелик. Помогает только отдернуть от него провод. Если отдернуть и воткнуть снова - вентилятор уже не крутится. Умер датчик (выключатель) на радиаторе? Или могут быть еще причины?

- Радиатор течет в районе нижнего бачка. Течет не сильно, во время работы двигателя постепенно накапливаются капли охлаждающей жидкости на нижнем бачке. Есть ли способы ремонта радиатора?

Что уже делал с охлаждающей системой:
- Промыл. Забита была напрочь. В расширительном бачке было около 3см "глинообразной" субстанции. Скорее всего из за этого пробило радиатор, т.к. излишки жидкости не могли попасть в расширительный бачок.
- Заменил крышку заливной горловины радиатора.
- Заменил охлаждающую жидкость.

Проконтролировать перегрев двигателя по лампе не могу. Т.к. у меня её нет  sad . Похоже что приборка не родная.
 
gorrartДата: Среда, 22.05.2019, 11:15 | Сообщение # 116
Уже обжился
Город: Башкортостан
Группа: Элиминаторщик
Сообщений: 61
Статус: Offline
Привет. Я думаю тебе надо промыть систему. Поделюсь недавним опытом. Тоже купил мот внутри системы была ржавая жижа. Как не промывал, ржа не переставала выходить причем с крупными фрагментами. Причиной видимо была хреновая жижа года или вода вместо антифриза, пришлось заменить все металические трубки верхние и нижнею подачу они сгнили изнутри на сквозь. В нутри блока все вроде чисто, а вот внутри резиновых шлангах был был страшный налет его даже отскоблить не получалось не какая химия и кака-кола не брала. Отмыть получилось только электролитом, снял все шланги, разобрал термостат и замочил в электролите, немного разбавил водой. Чудо все отмылось.. Только пластмассовая трубка термостата чуть не расплавилась, вовремя заметил и промыл. Радиатор тоже пришлось промыть электролитом, но главное его не передержать и потом хорошенечко промыть водой и раствором пищевой соды она нейтрализует кислоту. А после небольшого пробега рекомендую заменить антифриз. Мне помогло вентилятор почти не включается и движка не греется. Термостат можно заодно проверить кипятком и заменить резиновое колечко. Удачи

Добавлено (22.05.2019, 11:20)
---------------------------------------------
Да и кстати в низу термостата должен быть датчик перегрева можешь вывести с него сигнальную лампочку, при перегреве я думаю на нем должна быть масса.

 
1g0gДата: Среда, 22.05.2019, 22:35 | Сообщение # 117
Живу тут
Город: Крым
Группа: Элиминаторщик
Сообщений: 184
Статус: Offline
я вообще термостат удалил, сделал кнопку включения вентилятора на руль, еду-включаю не еду-выключаю, никаких проблем.
Бывает конечно что иногда забываю включить, но критичности не было, такое бывает в холодное время года.
 
kostik2978Дата: Пятница, 14.06.2019, 09:26 | Сообщение # 118
Местный
Город: Санкт-Петербург
Группа: Элиминаторщик
Сообщений: 31
Статус: Offline
1g0g, а что если термостат убрать то вентилятор уже не будет включаться?Датчик же останется.
 
Форум » ELIMINATOR - всё про ремонт, неисправности и доделки » Двигатель и трансмиссия » Перегрев двигателя
  • Страница 8 из 8
  • «
  • 1
  • 2
  • 6
  • 7
  • 8
Поиск:
Copyright by MOD © 2007
Сайт управляется системой uCoz